Skip to main content

You always wanted Python to moo? Now it can. Requires PyGame

Project description

You always wanted Python to moo? Now it can. Requires PyGame

pip install oo
python -moo

Requires PyGame 1.8 and Python 2.6 (or more recent).

Project details


Download files

Download the file for your platform. If you're not sure which to choose, learn more about installing packages.

Source Distribution

oo-1.1.tar.gz (26.6 kB view hashes)

Uploaded source

Supported by

AWS AWS Cloud computing and Security Sponsor Datadog Datadog Monitoring Fastly Fastly CDN Google Google Download Analytics Microsoft Microsoft PSF Sponsor Pingdom Pingdom Monitoring Sentry Sentry Error logging StatusPage StatusPage Status page