Hotfix to fix CVE 2011-3587 for Zope 2.12 + 2.13
This Zope hotfix fixes CVE 2011-3587.
This hotfix applies to Zope 2.12.x and 2.13.x. Zope 2.11 and earlier versions are not vulnerable.
Instead of installing the hotfix you can also upgrade to either version Zope 2.12.20 or 2.13.10.
- Initial release