Skip to main content
Help us improve PyPI by participating in user testing. All experience levels needed!

DEPRECATED: Zope integration for zope.globalrequest

Project description

Overview

This package is deprecated. It was integrated into Zope at version 4.0a3. It is no longer needed.

Changelog

99.1 (2017-06-08)

  • Fixed wrong dependency in install requires.

99.0 (2017-06-01)

  • Mark as deprecated.

1.0 - 2010-08-06

  • Changes not recorded.

1.0a2 - 2010-01-08

  • Initial release

Project details


Release history Release notifications

This version
History Node

99.1

History Node

99.0

History Node

1.0

History Node

1.0a1

Download files

Download the file for your platform. If you're not sure which to choose, learn more about installing packages.

Filename, size & hash SHA256 hash help File type Python version Upload date
five.globalrequest-99.1-py2.py3-none-any.whl (4.2 kB) Copy SHA256 hash SHA256 Wheel 2.7 Jun 8, 2017
five.globalrequest-99.1.tar.gz (1.8 kB) Copy SHA256 hash SHA256 Source None Jun 8, 2017

Supported by

Elastic Elastic Search Pingdom Pingdom Monitoring Google Google BigQuery Sentry Sentry Error logging CloudAMQP CloudAMQP RabbitMQ AWS AWS Cloud computing Fastly Fastly CDN DigiCert DigiCert EV certificate StatusPage StatusPage Status page